通达信指标组合准确率高的有哪些

通达信选股大赛排名第一选股公式准确率有多高

公式已经编好,在通达信中测试通过。 XG:REF(C,1)/REF(C,2)>1.096 AND C>REF(C,1) AND L>REF(C,1);如果还有什么疑问可以在下面继续追问,如果认为满意的话别忘了点击下方的“选为满意回答”

小妹需要 通达信里面好用的公式 准确率很高的提示买卖点

直线拟合(ZXNH),等你把这个指标学会,你就顿悟了,通达信是加密,以免外人学会,你看准确率极高。

哪位炒股高手有正确率较高的指标?

{强弱指标}
RSV:=(CLOSE-LLV(LOW,56))/(HHV(HIGH,56)-LLV(LOW,56))*100;
K:SMA(RSV,15,1),colorwhite;
D:SMA(K,4,1),coloryellow;
J:3*K-1.9*D,colorff00ff, linethick0 ;
买不亏:4*K-3.1*D,colorred, linethick0 ;
STICKLINE(K>D,K,D,2,0),colorred;
STICKLINE(K<=D,K,D,2,0),color00ff00, linethick4 ;
STICKLINE(买不亏>k,买不亏,k,2,0),colorff00ff, linethick4;
STICKLINE(买不亏<=J,买不亏,J,7,0),colorred ;
STICKLINE(买不亏<=k,买不亏,k,5,0),coloryellow, ;
高手逃顶:85,colorred,;
强弱判势:50;
短线高手买: 8,colorwhite;
STICKLINE(短线高手买>买不亏,短线高手买,买不亏,7,0),colorred, linethick3;
DRAWTEXT(CROSS(短线高手买,买不亏) ,短线高手买+1,'套不住 ')
说明:在白线下岀现红色后,看趋势买,越跌越买.卖岀就看您的着盘功夫了.
希望能加得进去,再送你个小故事,
除了“囚徒困境”外,博弈论中还有一个经典的故事,称作“智猪博弈”。
故事的大意是,猪圈里养了两头猪,一大一小,最有意思的是他们所待的猪圈很特别。四方型猪圈的一个角落里有个食槽,但控制向食槽中投放食物的按钮却在对角位置。假设按一次钮可以出7两食物,如果大猪去按按钮,小猪就可以在食槽边先下嘴吃到4两,而大猪因为跑过来晚了,只能吃到其中的3两。而如果小猪去按按钮,大猪会一嘴全包。它们的博弈策略情况如下:
面对上面的规则,结果会怎样呢?不妨设身处地地为猪儿们想想。
很显然,小猪的选择自然是等待,而且是“死等”,否则只能是白忙乎。而大猪呢?不按就大家都没得吃,所以只能去按按钮。在这种规则下,最终的结果是,小猪在槽边坐享其成,而原本处于优势的大猪,却不得不来回奔跑,为小猪服务,而自己还不如小猪吃到的多。真是好可怜哦!
在“智猪博弈”的情景中,大猪是占据比较优势的,但是,由于小猪别无选择,使得大猪为了自己能吃到食物,不得不辛勤忙碌,反而让小猪搭了便车,而且比大猪还得意。这个博弈中的关键要素是猪圈的设计,即按按钮的成本。
其实个股投资中也是有这种情形的。例如,当个股主力已经在底位买入大量股票后,他已经付出了相当的资金和时间成本,如果不拉抬就撤退,就等于接受亏损。所以,基于和大猪一样的贪吃本能,只要大势不是太糟糕,主力一般都会拉抬股价,以求实现吃进筹码的增值。这时的中小散户,就可以对该股追加资金,当一只聪明的小猪,让主力庄家给咱抬轿子。当然,这种股票的发觉并不容易,所以当小猪所需要忙碌的就是发现有这种情况存在的猪圈,并冲进去当聪明的小猪。
从散户与庄家的策略选择上看,这种博弈结果是有参考意义的。例如,对股票的操作是需要成本的,事先、事中和事后的信息处理都需要一定量的投入,如行业分析、个股调研、财务比较等等,一旦已经付出,机构投资者是不太甘心就此放弃的。而中小散户,不太可能事先支付这些高额成本,更没有资金控盘操作,因此只能采取小猪的等待策略。即在庄家重仓的股票里等着,庄家一定比散户更着急。等到主力动手为自己觅食而主动出击时,散户就可以坐享其成了。
遗憾的是,股市中的机构们要比大猪们聪明的多,且不守本分,他们不会甘心为小猪们按按钮。因此,他们会选择破坏猪圈的规矩,甚至自己重新打造一个猪圈,比如把按钮放在食槽旁边,或者可以遥控,这样小猪们就没有机会了。例如,机构和上市公司串通,散布虚假的利空消息,这就类似于按按钮前骗小猪离开食槽,好让自己饱餐一顿。
股市中,散户投资者与小猪的命运有相似之处,没有能力承担炒作成本,所以就应该充分利用资金灵活、成本低和不怕套的优势,发现并选择那些机构投资者已经或可能坐庄的股票,事先蹲点,等着大猪们为自己服务。由此也可看到,散户和机构的博弈中,散户并不是总没有优势的,关键是找到有大猪的那个圈儿,并等到对自己有利的猪圈规则形成时再进入。

求实用的选股公式。。。准确率高点的~~好用多加分

理想论坛去找,好的选股公式很多,可你知道买卖点在哪里吗?

短线高手主力版“买卖趋势”指标公式源码

非常准的趋势买卖(图片演示在下面网址里)

VAR1:=(C+H+O+L)/4;
卖出:XMA(VAR1,N)*(1+P1/1000),COLORGREEN,LINETHICK2;
买入:XMA(VAR1,M)*(1-P2/1000),COLORMAGENTA,LINETHICK2;
幅度:100*(卖出-买入)/买入,NODRAW;
MA1:=MA(VAR1,3);
STICKLINE(卖出>LOW AND 卖出<HIGH,卖出,MAX(卖出,MAX(OPEN,CLOSE)),3,0),COLORGREEN;
STICKLINE(卖出>MIN(C,O) AND 卖出<MAX(C,O),卖出,MAX(OPEN,CLOSE),3,0),COLORGREEN;
STICKLINE(卖出>LOW AND 卖出<HIGH,卖出,HIGH,0,0),COLORGREEN;
STICKLINE(卖出<LOW,OPEN,CLOSE,3,0),COLORGREEN;
STICKLINE(卖出<LOW,HIGH,LOW,0,0),COLORGREEN;
STICKLINE(买入>LOW AND 买入<HIGH,买入,MIN(MIN(OPEN,CLOSE),买入),3,0),COLORMAGENTA;
STICKLINE(买入>MIN(C,O) AND 买入<MAX(C,O),买入,MIN(OPEN,CLOSE),3,0),COLORMAGENTA;
STICKLINE(买入>LOW AND 买入<HIGH,买入,LOW,0,0),COLORMAGENTA;
STICKLINE(买入>HIGH,OPEN,CLOSE,3,0),COLORMAGENTA;
STICKLINE(买入>HIGH,HIGH,LOW,0,0),COLORMAGENTA;
DRAWTEXT(CROSS(LOW,买入),LOW*0.95,'B'),COLORRED,LINETHICK2;
DRAWTEXT(CROSS(卖出,HIGH),HIGH*1.02,'S'),COLORGREEN;

绿上卖,红下买。

通达信精准短线买卖副图通达信公式指标

第二天即可,只要你不是周五买的